find command in linux
find . -name “*.*” -size +500000k -exec ls -ltr {} \;
find . -name “*.*” -size +500000k -exec ls -ltr {} \;
If we don’t remember weblogic admin password, we can get it as below. [applmgr@ebs1213 ~]$…
https://techgoeasy.com/concurrent-manager-queries/
lsnrctl start TEST lsnrctl: error while loading shared libraries: libclntsh.so.12.1: cannot open shared object file:…
Running AutoConfig generates ORA-04063: Package Body “APPS.AD_ZD_ADOP” Has Errors (Doc ID 2175698.1) SQL> alter package…
https://clouddba.co/awr-report-analysis-depth-part-1/
While changing the apps password Working… Oracle error -29548: ORA-29548: Java system class reported:…
Database Startup Fails with ORA-27300: OS system dependent operation:semget failed with status: 28 (Doc ID…
ouicli.pl inste8_apply 1 dbtier Error: Seen the issue during the execution of adcfgclone. perl adcfgclone.pl…
https://askdba.org/weblog/2008/05/ora-1031-as-sysdba/