AutoConfig Fails With Error: Version Conflicts Among Development Maintained and Customized Templates Encountered; aborting AutoConfig Run (Doc ID 1100113.1)

0
To resolve the Autoconfig error, please apply the following steps:

1) Obtain the newer versions of the conflicting files. Using the errors provided here as examples:

/<AD_TOP>/admin/template/CGIcmd.dat(version: 115.11)
/<FND_TOP>/11.5.0/admin/template/apps_ux.conf(version: 115.49)

2) Use these newer versions to re-customize them, and place them back in the respective custom template locations.

3) Run AutoConfig.

 

Share.

About Author

Leave A Reply

Please wait...

Subscribe to our newsletter

Want to be notified when our article is published? Enter your email address and name below to be the first to know.